pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/41568: devel/libidn needs autoconf

>  As PR#41569, do you have automake-1.11?
>  I still have automake-1.10.1, and no problem.

I had the problem on three machines today, all running NetBSD 5.0, using
pkgsrc-current, and yes, automake-1.11.

The patch provided by Harvard Eidnes did work quite well on each of the

- Volkmar


Home | Main Index | Thread Index | Old Index