pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/41386 (lang/ruby18-base fails to compile on Solaris)

Synopsis: lang/ruby18-base fails to compile on Solaris

State-Changed-From-To: open->pending-pullups
State-Changed-When: Sat, 09 May 2009 05:38:36 +0000
Patch was applied and I send pullup request to pkgsrc-2009Q1 branch.
Thanks for your problem report.

Home | Main Index | Thread Index | Old Index