pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/17761

Can we just let go of adjustkernel now?  I doubt there are many people
using NetBSD 1.5 today, and of those few people, I would bet that exactly
0 of them need adjustkernel.

No one has fixed it for 7 years, and I'd argue that it wasn't very useful
to start out with.

Home | Main Index | Thread Index | Old Index