pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/39949 (qemu 0.9.0nb1 does not compile on -current)

Synopsis: qemu 0.9.0nb1 does not compile on -current

State-Changed-From-To: open->feedback
State-Changed-When: Fri, 20 Mar 2009 08:15:10 +0000
qemu/patches/patch-ae rev1.3 contains it.
Could you confirm the fix on your environment with pkgsrc-2008Q4 or current?

Home | Main Index | Thread Index | Old Index