pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/40536 (databases/openldap-server has "invalid" dependencies (meanwhile))

Jens Rehsack <> wrote:

>  Ich have openldap running on AIX, Linux and FreeBSD with db4.7 - it seems
>  it's not so "must" :)

I will give it a try on the next package upgrade (2.4.15 is coming soon)

Emmanuel Dreyfus

Home | Main Index | Thread Index | Old Index