pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/39921 (perl from pkgsrc does not support locale)

Synopsis: perl from pkgsrc does not support locale

State-Changed-From-To: feedback->closed
State-Changed-When: Thu, 08 Jan 2009 13:29:54 +0000
No response should be good news.
If you think this is still problem,
please request to perl developers not to do such warnings,
or request improvement of NetBSD locale support instead.

Home | Main Index | Thread Index | Old Index