pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/40334 (CVE-2008-2383 fix for pkgsrc/x11/xterm (simple version update))

Synopsis: CVE-2008-2383 fix for pkgsrc/x11/xterm (simple version update)

State-Changed-From-To: open->closed
State-Changed-When: Tue, 06 Jan 2009 18:30:35 +0000
Package updated, pullup to 2008Q4 requested.
pkg-vulnerabilities rev 1.2728 contains updated pattern.
Thanks for the report.

Home | Main Index | Thread Index | Old Index