pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/40031 (devel/glib2 depends on textproc/gtk-doc)

The following reply was made to PR pkg/40031; it has been noted by GNATS.

From: =?ISO-8859-1?Q?J=F6rn_Clausen?= <>
Subject: Re: pkg/40031 (devel/glib2 depends on textproc/gtk-doc)
Date: Mon, 01 Dec 2008 15:39:30 +0100

 >  I tried rebuilding the package with WRAPPER_SHELL set to bash, but 
 >  "bmake replace" fails immediately (without any useful error message).
 Ignore this paragraph. Replacing failed anyway, independent of wrapper 
   Jörn Clausen                    
   Universität Bielefeld

Home | Main Index | Thread Index | Old Index