pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/39818: In pkgsrc, conflict between gail-1.22.3 and gtk2+-2.14.4

On Tue, Oct 28, 2008 at 04:50:04AM +0000, OBATA Akio wrote:
 >  >  according to grep: devel/glade-gnome misc/gok www/gtkhtml38
 >  devel/glade-gnome:
 >    Should we still keep this package?
 >  misc/gok
 >    Should be updated to 2.24.0?
 >  www/gtkhtml38       
 >    After update mail/balsa and time/gnotime to recent version, removed?

These have all been seen to.

David A. Holland

Home | Main Index | Thread Index | Old Index