pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/39818: In pkgsrc, conflict between gail-1.22.3 and gtk2+-2.14.4

On Tue, Oct 28, 2008 at 02:45:02AM +0000, OBATA Akio wrote:
 >  If any packages still depend on gail, would you report those packages?

according to grep: devel/glade-gnome misc/gok www/gtkhtml38

David A. Holland

Home | Main Index | Thread Index | Old Index