pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/39776 (www/p5-libwww does not install GET/HEAD/POST anymore)

Synopsis: www/p5-libwww does not install GET/HEAD/POST anymore

State-Changed-From-To: open->closed
State-Changed-When: Tue, 21 Oct 2008 13:14:06 +0000
libwww-aliases option was fixed and changed to disable by default.
THanks for the PR!

Home | Main Index | Thread Index | Old Index