pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/39198 (chat/jabberd doesn't build if security/openssl is installed)

Synopsis: chat/jabberd doesn't build if security/openssl is installed

State-Changed-From-To: feedback->pending-pullups
State-Changed-When: Wed, 13 Aug 2008 01:57:38 +0000
Confirmed fixed in HEAD.
Reporited in 2008Q1 branch, need to pullup to stable branch.

Home | Main Index | Thread Index | Old Index