pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/38875 (mysql5-{server,client} are vulnerable to a security-bypass)

Synopsis: mysql5-{server,client} are vulnerable to a security-bypass

State-Changed-From-To: open->closed
State-Changed-When: Sun, 06 Jul 2008 12:30:18 +0000
Version 5.0.51bnb1 of the "mysql5-server" package contains a fix
for CVE-2008-2079.

Home | Main Index | Thread Index | Old Index