pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/37580 (wine-0.9.44 does not run run 4.0/i386)

Synopsis: wine-0.9.44 does not run run 4.0/i386

State-Changed-From-To: open->feedback
State-Changed-When: Thu, 26 Jun 2008 20:13:00 +0000
Can you please try the newest emulators/wine package using the kthread
loader instead of the pthread loader?

Home | Main Index | Thread Index | Old Index