pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/38829 (net/ntp4 doesn't compile with gcc4)

Synopsis: net/ntp4 doesn't compile with gcc4

State-Changed-From-To: open->closed
State-Changed-When: Sun, 08 Jun 2008 04:57:54 +0000
ntp4 was update to 4.2.4p4.
It was gcc4 complaints since version 4.2.2p1.

Home | Main Index | Thread Index | Old Index