pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/38793 (Incorrect dependency in devel/p5-Module-Install)

Synopsis: Incorrect dependency in devel/p5-Module-Install

State-Changed-From-To: open->closed
State-Changed-When: Fri, 30 May 2008 12:13:22 +0000
Local interruption midway through import of a set of modules.
textproc/p5-YAML-Tiny now imported and all should be OK

Home | Main Index | Thread Index | Old Index