pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/30083 ([PATCH] devel/libglade2 fails to link against all necessary libraries) wrote:
Do you still have this problem?
I can't reproduce it with devel/libglade version 2.6.2.

I can't reproduce it either. The problem seems to have been resolved.

It should be noted tough that I now updated the package while the original problem occurred during a normal install. This shouldn't really matter tough, so I'm satisfied that the problem is solved.

Home | Main Index | Thread Index | Old Index