pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/37767: Update vlc to 0.8.6d

It seems wip/vlc needs the new ffmpeg whereas my patch doesn't.

Tobias Nygren wrote:
> The following reply was made to PR pkg/37767; it has been noted by GNATS.
> From: Tobias Nygren <>
> To:
> Cc:
> Subject: Re: pkg/37767: Update vlc to 0.8.6d
> Date: Wed, 16 Jan 2008 10:18:39 +0100
>  I noticed there's a vlc-0.8.6d in pkgsrc-wip also.
>  Are there any major differences?

Home | Main Index | Thread Index | Old Index