Subject: Re: pkg/34378 (graphics/grap won't build with gcc4)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 12/22/2007 19:48:51
Synopsis: graphics/grap won't build with gcc4

State-Changed-From-To: closed->open
State-Changed-When: Sat, 22 Dec 2007 19:48:50 +0000
Actually there appears to be stability problems with this version.
If I can't figure it out I will revert the update ...