Subject: Re: pkg/37487 (Samba 3.0.26a won't compile on Netbsd 1.6.2)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 12/08/2007 09:08:16
Synopsis: Samba 3.0.26a won't compile on Netbsd 1.6.2

Responsible-Changed-From-To: pkg-manager->jlam
Responsible-Changed-When: Sat, 08 Dec 2007 09:08:14 +0000
Over to maintainer (feel free to close though, since 1.6.x is
not supported any longer).