Subject: Re: pkg/34278 (Not able to install su2-1.3.tgz on Sun Solaris)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 10/18/2007 15:20:30
Synopsis: Not able to install su2-1.3.tgz	on Sun Solaris

State-Changed-From-To: open->closed
State-Changed-When: Thu, 18 Oct 2007 15:20:29 +0000
Pkgsrc binary package isn't compatible with Solaris native package system.
Please setup pkgsrc environment on you machine and use pkgsrc's pkg_add
command instead.
See also the pkgsrc guide: