pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/36523 (security/gnutls doesn't build under Mac OS X 10.3)

Synopsis: security/gnutls doesn't build under Mac OS X 10.3

Responsible-Changed-From-To: pkg-manager->darwin-pkg-people
Responsible-Changed-When: Sat, 23 Jun 2007 11:09:52 +0000
Darwin pkgsrc problem.
(upstream notified of the problem)

Home | Main Index | Thread Index | Old Index