pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/30767 (pkgsrc/tightvnc can't compile on amd64)

Synopsis: pkgsrc/tightvnc can't compile on amd64

State-Changed-From-To: open->closed
State-Changed-When: Thu, 21 Jun 2007 11:36:37 +0000
tightvnc-1.3.9 had a round of x86_64 fixes, this works now.
Thanks for the PR.

Home | Main Index | Thread Index | Old Index