Subject: Re: pkg/31416 (glib-2.6.6nb1 fails to compile on Tru64)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 04/11/2007 19:49:58
Synopsis: glib-2.6.6nb1 fails to compile on Tru64

State-Changed-From-To: open->closed
State-Changed-When: Wed, 11 Apr 2007 19:49:57 +0000
Problem is believed to be caused by using GNU nm instead of the native nm.
No response from Originator in 17 months.