Subject: Re: pkg/35937 (converters/libiconv fails on Debian/Linux 2.4)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 03/19/2007 12:19:09
Synopsis: converters/libiconv fails on Debian/Linux 2.4

State-Changed-From-To: open->feedback
State-Changed-When: Mon, 19 Mar 2007 12:19:08 +0000
I think it was decided that a missing pullup was the source of the problem.
Is this issue still present?