Subject: Re: pkg/35924 (Security vulnerability in Asterisk)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 03/07/2007 12:54:50
Synopsis: Security vulnerability in Asterisk

State-Changed-From-To: open->feedback
State-Changed-When: Wed, 07 Mar 2007 12:54:49 +0000
I've updated to 1.2.16 for now which should fix the security issue.
Is the 1.4 branch considered stable? (But anyway, I'm not the right person
to do a major update because I can't test it.)