Subject: Re: pkg/35499 (net/lopster fails to build with gcc4 on 4.0_BETA2)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 03/07/2007 09:23:12
Synopsis: net/lopster fails to build with gcc4 on 4.0_BETA2

State-Changed-From-To: feedback->closed
State-Changed-When: Wed, 07 Mar 2007 09:23:10 +0000
The changes were applied to pkgsrc-2006Q4 and the submitter confirmed that the
HEAD works on his system.