Subject: Re: pkg/35510 (Wrong LoadModule instruction in MESSAGE file of ap-auth-external)
To: None <pkg-manager@netbsd.org, gnats-admin@netbsd.org,>
From: =?iso-8859-1?Q?Lo=EFc_Hoguin?= <essen@dev-extend.eu>
List: pkgsrc-bugs
Date: 02/03/2007 14:40:02
The following reply was made to PR pkg/35510; it has been noted by GNATS.

From: =?iso-8859-1?Q?Lo=EFc_Hoguin?= <essen@dev-extend.eu>
To: gnats-bugs@netbsd.org
Cc: 
Subject: Re: pkg/35510 (Wrong LoadModule instruction in MESSAGE file of ap-auth-external)
Date: Sat, 03 Feb 2007 15:37:09 +0100

 On Sat, 03 Feb 2007 05:15:40 +0100, <obache@netbsd.org> wrote:
 
 > Synopsis: Wrong LoadModule instruction in MESSAGE file of  
 > ap-auth-external
 >
 > State-Changed-From-To: open->feedback
 > State-Changed-By: obache@netbsd.org
 > State-Changed-When: Sat, 03 Feb 2007 04:15:38 +0000
 > State-Changed-Why:
 > Fix commited.  Please confirm and feedback.
 
 Works for me.
 
 I replaced my LoadModule instruction by the new one and Apache loads the
 configuration file correctly.
 
 -- 
 Loc Hoguin
 Dev:Extend