Subject: Re: pkg/35499 (net/lopster fails to build with gcc4 on 4.0_BETA2)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 01/27/2007 10:58:25
Synopsis: net/lopster fails to build with gcc4 on 4.0_BETA2

State-Changed-From-To: open->feedback
State-Changed-When: Sat, 27 Jan 2007 10:58:24 +0000
Please supply the full package version which you are using

This is fixed in lopster-1.2.2nb2