Subject: Re: pkg/21720
To: None <>
From: Makoto Fujiwara <>
List: pkgsrc-bugs
Date: 01/09/2007 15:00:47
  The original intention for ap2-auth-postgresql was the same
as ap2-auth-pgsql, the existing one should do the same
thing. Please close the PR.

(I need some time to confirm the fuctionality of ap2-auth-pgsql, 
but it should be OK for now)

Thanks a lot,
Makoto Fujiwara