Subject: Re: pkg/35210 (graphics/netpbm cannot be built under Interix-3.5)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 01/03/2007 16:24:44
Synopsis: graphics/netpbm cannot be built under Interix-3.5

State-Changed-From-To: open->closed
State-Changed-When: Wed, 03 Jan 2007 16:24:43 +0000
Added an appropriate patch.  Should make it into 2006Q4, though the quarterly
branches are still not really supported for Interix hosts.