Subject: Re: pkg/35321 (kdepim-3.5.5 requires pilot-link>=0.11.8)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 12/27/2006 20:23:32
Synopsis: kdepim-3.5.5 requires pilot-link>=0.11.8

State-Changed-From-To: open->closed
State-Changed-When: Wed, 27 Dec 2006 20:23:31 +0000
kdepim prefers pilot-link>=0.11.8 but doesn't require it. Updating the
pilot-link package is in TODO, when its been done kdepim will be adjusted
to require it.