Subject: re: pkg/25052 (kdebase has no netbsd support in kicker/applets/naughty)
To: None <>
From: matthew green <>
List: pkgsrc-bugs
Date: 12/23/2006 10:06:33
   Synopsis: kdebase has no netbsd support in kicker/applets/naughty
   State-Changed-From-To: open->feedback
   State-Changed-When: Fri, 22 Dec 2006 21:54:11 +0000
   Does this still apply? KDE was updated a number of times.

afaict the problem still exists in KDE 3.5.5.