Subject: Re: pkg/24575 (audio/xmms configure is not compatible with pkgsrc)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 12/22/2006 21:47:47
Synopsis: audio/xmms configure is not compatible with pkgsrc

State-Changed-From-To: analyzed->open
State-Changed-When: Fri, 22 Dec 2006 21:47:46 +0000
Issue should still apply and at the very least gnome-config is called
by pkg-config as fallback. What about making that and other *-config scripts
/usr/bin/false links by default as well?