Subject: Re: pkg/35210 (graphics/netpbm cannot be built under Interix-3.5)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 12/08/2006 22:29:58
Synopsis: graphics/netpbm cannot be built under Interix-3.5

Responsible-Changed-From-To: interix-pkg-people->fredb
Responsible-Changed-When: Fri, 08 Dec 2006 22:29:57 +0000
-> graphics/png maintainer

I think the patch is acceptable with the given reasoning,
but I'll let the maintainer have the last word.