Subject: Re: pkg/34960 (gnome-screensaver doesn't accept correct password)
To: David H. Gutteridge <>
From: Matthias Drochner <>
List: pkgsrc-bugs
Date: 11/22/2006 20:17:14 said:
> PR 34960 is a duplicate of PR 34675 that I filed back in September, so
> the latter can be closed too. 

Just done so. Can you confirm that the screensaver works
with current pkgsrc? I'd request a pullup into the last
stable pkgsrc branch in that case.

best regards