Subject: Re: pkg/34963 (ap2-python fails to build on linux)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 11/18/2006 18:45:33
Synopsis: ap2-python fails to build on linux

State-Changed-From-To: open->closed
State-Changed-When: Sat, 18 Nov 2006 18:45:31 +0000

The package was updated to version 3.2.10, which includes a fix for this
known problem in bash 3.1.x.  Please update your sources and everything
should work.  Thanks for the PR!