Subject: Re: pkg/34960 (gnome-screensaver doesn't accept correct password)
To: None <>
From: None <>
List: pkgsrc-bugs
Date: 11/02/2006 09:25:38

> Synopsis: gnome-screensaver doesn't accept correct password
> State-Changed-From-To: open->feedback
> State-Changed-By:
> State-Changed-When: Thu, 02 Nov 2006 11:25:16 +0000
> State-Changed-Why:
> did you install the pam file as described in the pkg MESSAGE?

This package was installed via meta-packages/gnome, which didn't  
produce any readable configuration messages to my knnowledge (although  
I didn't actually watch
the console during the build, since it didn't stop and require any  
input from user, I'm assuming it didn't.)