Subject: Re: pkg/26056 (pgksrc/apache/subversion packages lack dependency on libiconv)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 10/05/2006 17:14:52
Synopsis: pgksrc/apache/subversion packages lack dependency on libiconv

State-Changed-From-To: open->feedback
State-Changed-When: Thu, 05 Oct 2006 17:14:51 +0000
The "apr" package now has a dependence on the "iconv" package. Could you
please check whether that fixes your problem? It should not be
necessary to rebuild other packages than "apr".