Subject: Re: pkg/25194 (pkg_add gnustep-base (current) doesn't work (quick-patch included))
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 10/04/2006 16:13:55
Synopsis: pkg_add gnustep-base (current) doesn't work (quick-patch included)

State-Changed-From-To: analyzed->feedback
State-Changed-When: Wed, 04 Oct 2006 16:13:54 +0000
This doesn't occur with archivers/pax on DragonFly.
I don't know if all the changes have been pulled up to NetBSD 2,
Does this package still break?