Subject: Re: pkg/19261 ( does not handle "emacs comes with base system")
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 10/02/2006 19:01:37
Synopsis: does not handle "emacs comes with base system"

State-Changed-From-To: open->closed
State-Changed-When: Mon, 02 Oct 2006 19:01:36 +0000
As rillig wrote last year, Perl was already changed to not support
native versions. Given that it won't work out of the box without
modifications to the Emacs environment and that very systems actually
do provide it, I would consider this change request as rejected.