Subject: Re: pkg/28415 (Invalid Python version set by lang/python/
To: None <>
From: =?ISO-8859-1?Q?Gr=E9goire_Sutre?= <>
List: pkgsrc-bugs
Date: 09/26/2006 12:30:51 wrote:
> Synopsis: Invalid Python version set by lang/python/
> State-Changed-From-To: open->feedback
> State-Changed-By:
> State-Changed-When: Sat, 23 Sep 2006 14:45:25 +0000
> State-Changed-Why:
> There have been some important changes in the Python versioning code,
> e.g. the guessing and -pth support was removed. Does this problem still exist?

No, this problem does not exist anymore.

Grégoire Sutre.