Subject: Re: pkg/31085 (arla doesn't build on NetBSD/alpha 2.0.2)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 09/07/2006 09:33:54
Synopsis: arla doesn't build on NetBSD/alpha 2.0.2

State-Changed-From-To: open->feedback
State-Changed-When: Thu, 07 Sep 2006 09:33:52 +0000
This problem, and your follow-up suggestions, should be fixed in
(at least) the current version of arla in pkgsrc (0.43nb1).
Could you please check if that version fixes our problems
so that this PR can be closed. Thanks.