Subject: Re: pkg/34398 ([update] security/p5-Crypt-CBC)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 09/03/2006 17:39:22
Synopsis: [update] security/p5-Crypt-CBC

State-Changed-From-To: open->feedback
State-Changed-When: Sun, 03 Sep 2006 17:39:20 +0000
For me, a fix for Cygwin and some documentation update for compatibility with
old encrypted messages are not compelling reasons to update.
Do you see anything else why we need the "new" version?