Subject: Re: pkg/30953 (Update to ap-auth-script (existing version very old))
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 08/09/2006 10:49:09
Synopsis: Update to ap-auth-script (existing version very old)

State-Changed-From-To: open->closed
State-Changed-When: Wed, 09 Aug 2006 10:49:08 +0000
Updated the package, thanks!
The BUILD_TARGET=1 is wrong, I didn't add it.
I also added apache2 support to the package, but installation
fails -- if you know axps, please take a look.