Subject: Re: pkg/33941 (www/trac 0.9.5 have breach of privacy and denial of service vulnerability, should update to 0.9.6)
To: None <gnats-bugs@NetBSD.org>
From: Eric Gillespie <epg@NetBSD.org>
List: pkgsrc-bugs
Date: 07/07/2006 23:30:35
ben@netbsd.org writes:

> Synopsis: www/trac 0.9.5 have breach of privacy and denial of service vulnerability, should update to 0.9.6
> 
> Responsible-Changed-From-To: pkg-manager->epg
> Responsible-Changed-By: ben@netbsd.org
> Responsible-Changed-When: Sat, 08 Jul 2006 04:46:27 +0000
> Responsible-Changed-Why:
> Assigned to package maintainer.

I'm on vacation right now and won't be back home until Tuesday.
Can someone else take care of this?

Thanks.

-- 
Eric Gillespie <*> epg@NetBSD.org