Subject: Re: pkg/30070 (lang/perl58 fails to build under Solaris 9)
To: None <,,>
From: None <>
List: pkgsrc-bugs
Date: 06/26/2006 10:45:12
Synopsis: lang/perl58 fails to build under Solaris 9

State-Changed-From-To: open->feedback
State-Changed-When: Mon, 26 Jun 2006 10:45:11 +0000
is this still a problem for you with latest pkgsrc?  perl5 package builds
fine for me on Solaris 9/sparc and Solaris 10/i386 for both gcc and sunpro.