Subject: Re: pkg/33776 (security/gnupg - gpg-zip is not installed during package build on Solaris)
To: None <>
From: Eric Gillespie <>
List: pkgsrc-bugs
Date: 06/21/2006 16:06:14 writes:

> Solaris specific problem.

Actually, i had the same problem on Darwin.  It didn't build
gpg-zip because it didn't like pkgsrc-bootstrap tar.  I worked
around it by adding 'TAR=/usr/bin/tar' to CONFIGURE_ARGS.  I have
not had time to look at the problem any more closely.

Eric Gillespie <*>