Subject: Re: pkg/33684 (Unable to compile openldap-client)
To: None <,,,>
From: None <>
List: pkgsrc-bugs
Date: 06/10/2006 12:59:20
Synopsis: Unable to compile openldap-client

State-Changed-From-To: open->closed
State-Changed-When: Sat, 10 Jun 2006 12:59:19 +0000
Sorry, but NetBSD 1.6.2 is not supported anymore.  Can you    
reproduce the problem on a more recent version of NetBSD?