Subject: Re: pkg/33170 (Update needed for p5-Crypt-CBC-2.08nb2 in 2005Q4)
To: None <>
From: Krzysztof Raczkowski <>
List: pkgsrc-bugs
Date: 03/30/2006 13:42:40 napisa=B3:

> 2005Q4 is no longer supported.
> 2006Q1 and HEAD are not vulnerable.

Nice to find it out. On I can still read:
Latest stable branch: pkgsrc-2005Q4, so I thought I'm still using stabl=
branch not obsolete.

Krzysztof Raczkowski